Home > Message Boards > Epinions > Testing > background test

background test
Posts on this Topic   Search in Testing   
Showing 1-7 of 7 posts      
Hide member images Print         
     
katopasna Original Post: Jun 10 '07,  5:36 pm           
Reviews written: 0
Member since: Jan 24, 2002

Post: 132911
background test

I noticed today that my bg picture of profile page isn't showing up anymore. I host my own pictures and they are up and working. I even tried a different background but I can't see anything. Does it show up for anyone else?

Thanks
Kat

     
sleeper54 Posted: Jun 10 '07,  6:04 pm           
Reviews written: 620
Member since: Feb 24, 2001

Post: 132916
RE: background test

Quote: katopasna
I noticed today that my bg picture of profile page isn't showing up anymore. I host my own pictures and they are up and working. I even tried a different background but I can't see anything. Does it show up for anyone else?

Thanks
Kat

Nope, seeing only a background as white as a bride's veil.


I found the pic, loaded it, but it still does not load properly, even when cached. Something is wrong. Do you need a " mark at the end of the URL in that tag..??

I would think you do.



...tom...
.
     
katopasna Posted: Jun 11 '07,  8:10 am           
Reviews written: 0
Member since: Jan 24, 2002

Post: 132990
RE: background test

It was loading just fine for months and I hadn't changed anything.I did mess with it yesterday and tried to change the picture since nothing was coming up but it still is blank.

I will keep playing with it.

Thanks

     
katopasna Posted: Jun 11 '07,  8:12 am           
Reviews written: 0
Member since: Jan 24, 2002

Post: 132991
RE: background test

I added the " to it and still nothing. I wonder what is up with it?


Quote: sleeper54
Nope, seeing only a background as white as a bride's veil.


I found the pic, loaded it, but it still does not load properly, even when cached. Something is wrong. Do you need a " mark at the end of the URL in that tag..??

I would think you do.



...tom...
.

     
katopasna Posted: Jun 11 '07,  8:16 am           
Reviews written: 0
Member since: Jan 24, 2002

Post: 132992
RE: background test

I tried a few different pictures including my profile one since i can see that is loading but still get a blank page.

Any other ideas would be greatly appreciated.

Thanks

     
sleeper54 Posted: Jun 11 '07,  8:38 pm (Updated: Jun 11 '07,  8:38 pm)           
Reviews written: 620
Member since: Feb 24, 2001

Post: 133120
RE: background test

Quote: katopasna
I tried a few different pictures including my profile one since i can see that is loading but still get a blank page.

Any other ideas would be greatly appreciated.

Thanks

Try this instead:

background="http://img.inkfrog.com/pix/Katopasna/plantmix.jpg"

I think maybe you do not need the img and src info for the background tag, as contrasted with a 'normal' image..??



...tom...
.
     
sleeper54 Posted: Jun 11 '07,  8:52 pm           
Reviews written: 620
Member since: Feb 24, 2001

Post: 133122
RE: background test

Quote: sleeper54
Try this instead:

background="http://img.inkfrog.com/pix/Katopasna/plantmix.jpg"

I think maybe you do not need the img and src info for the background tag, as contrasted with a 'normal' image..??



...tom...
.

Check out my user-page . . .I feel so pretty..!!!


. . . ...:flowerysmiliemoment:...



...tom...
.
Hide member images Print         
Showing 1-7 of 7 posts      
Return to top